<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="us" lang="us">
<head>
<title>Advancing Quantum Computing Applications for Finance with Commonwealth Bank of Australia and Rigetti</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="us" content="Press release from Rigetti Computing" />
<meta name="keywords" content="commonwealth bank of australia, rigetti" />
<meta name="description" content="New experimental analysis released from Rigetti Computing and the Commonwealth Bank of Australia paves the path forward for practical quantum computing in the financial services industry. Quantu..." />
<link rel="alternate" href="https://www.quantaneo.fr/" hreflang="fr" />

<meta name="geo.position" content="40.7403679;-73.995647" />
<meta property="og:url" content="https://www.quantaneo.com/Advancing-Quantum-Computing-Applications-for-Finance-with-Commonwealth-Bank-of-Australia-and-Rigetti_a361.html" />
<meta property="og:image" content="https://www.quantaneo.com/photo/art/grande/41302965-34780034.jpg?v=1577903584" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Advancing Quantum Computing Applications for Finance with Commonwealth Bank of Australia and Rigetti" />
<meta property="og:description" content="New experimental analysis released from Rigetti Computing and the Commonwealth Bank of Australia paves the path forward for practical quantum computing in the financial services industry. Quantum computers have the potential to substantially reduce the time and cost to perform the complex,..." />
<meta property="og:site_name" content="Quantaneo, the Quantum Computing Source" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.quantaneo.com/photo/art/grande/41302965-34780034.jpg?v=1577903584" />
<meta property="twitter:title" content="Advancing Quantum Computing Applications for Finance wit..." />
<meta property="twitter:description" content="New experimental analysis released from Rigetti Computing and the Commonwealth Bank of Australia paves the path forward for practical quantum computing in the financial services industry. Quantu..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1575127909" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1573170804" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1573170804" type="text/css" />
<link rel="stylesheet" href="/var/style/style.27324539.css?v=1567780131" type="text/css" />
<link rel="stylesheet" href="/var/style/style.27324544.css?v=1555845057" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Montserrat|Open+Sans|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.quantaneo.com/Advancing-Quantum-Computing-Applications-for-Finance-with-Commonwealth-Bank-of-Australia-and-Rigetti_a361.html" />
<link rel="amphtml" href="https://www.quantaneo.com/Advancing-Quantum-Computing-Applications-for-Finance-with-Commonwealth-Bank-of-Australia-and-Rigetti_a361.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1559076142" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1559076142" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="9dUBK-E8QJQudanjAHXN-McrfepBsyiTjWgbqhQkGog" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="4B25C2877BCD0A679BE12FA82C39C085" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:en_US</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '41302965'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10546409-39"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10546409-39');
</script>

<!-- Smartsupp Live Chat script -->
<script type="text/javascript">
var _smartsupp = _smartsupp || {};
_smartsupp.key = 'd58898a92c4e84d90ecd911256c1c65e13d04a19';
window.smartsupp||(function(d) {
  var s,c,o=smartsupp=function(){ o._.push(arguments)};o._=[];
  s=d.getElementsByTagName('script')[0];c=d.createElement('script');
  c.type='text/javascript';c.charset='utf-8';c.async=true;
  c.src='https://www.smartsuppchat.com/loader.js?';s.parentNode.insertBefore(c,s);
})(document);
smartsupp('language','ens'); // set language top English
</script>

<!-- GOOGLE DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19151462/QuanteneoEN_Leaderboard', [728, 90], 'div-gpt-ad-1573069395246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- GOOGLE ADSENSE -->
<script data-ad-client="ca-pub-2590274781420898" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">
.mod_27324539 img, .mod_27324539 embed, .mod_27324539 table {
	 max-width: 910px;
}

.mod_27324539 .mod_27324539_pub {
	 min-width: 910px;
}

.mod_27324539 .mod_27324539_pub .cel1 {
	 padding: 0;
}

.mod_27324539 .photo.left .mod_27324539_pub, .mod_27324539 .photo.right .mod_27324539_pub {
	 min-width: 455px; margin: 15px 10px;
}

.mod_27324539 .photo.left .mod_27324539_pub {
	 margin-left: 0;
}

.mod_27324539 .photo.right .mod_27324539_pub {
	 margin-right: 0;
}

.mod_27324539 .para_34780034 .photo {
	 position: static;
}

</style>
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 27324572 -->
<div id="mod_27324572" class="mod_27324572 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Choose one...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.quantaneo.com/" > <span>
 Home
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5768333"><a href="/Actualites_r2.html" > <span>
 News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5768332"><a href="/Revue-de-presse_r1.html" > <span>
 Press review
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5768334"><a href="/Communiques-de-presse_r3.html" > <span>
 Press releases
 </span>
</a></li>
 <li class="liens" data-link="article,32906547"><a href="/About-Quantaneo-com_a34.html" > <span>
 About us
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 27324571 -->
<div id="mod_27324571" class="mod_27324571 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.quantaneo.com"><img src="https://www.quantaneo.com/photo/iphone_titre_27324571.png?v=1556320205" alt="Quantaneo, the Quantum Co"  title="Quantaneo, the Quantum Co" /></a>
	 <a class="image tablet" href="https://www.quantaneo.com"><img src="https://www.quantaneo.com/photo/ipad_titre_27324571.png?v=1556320456" alt="Quantaneo, the Quantum Co"  title="Quantaneo, the Quantum Co" /></a>
<div onclick="$('#search-27324571').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-27324571" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Search</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_27324565" class="mod_27324565 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 27324566 -->
<div id="ecart_before_27324566" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27324566" class="mod_27324566 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.quantaneo.com/"><img src="/photo/titre_27324566.png?v=1556318387" alt="Quantaneo, the Quantum Computing Source" title="Quantaneo, the Quantum Computing Source" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 27324567 -->
<div id="ecart_before_27324567" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27324567" class="mod_27324567 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Actualites_r2.html" data-link="rubrique,5768333" >
				 News
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Revue-de-presse_r1.html" data-link="rubrique,5768332" >
				 Press review
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Communiques-de-presse_r3.html" data-link="rubrique,5768334" >
				 Press releases
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Books-Education_r5.html" data-link="rubrique,4942512" >
				 Books 
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/agenda/Events-about-Quantum-Computing-mainly-in-English_ac15288.html" data-link="agenda,15288" >
				 Agenda
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/About-Quantaneo-com_a34.html" data-link="article,32906547" >
				 About us
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_27324565" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28664758 -->
<div id="ecart_before_28664758" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="right">

<!-- /19151462/QuanteneoEN_Leaderboard -->
<div id='div-gpt-ad-1573069395246-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573069395246-0'); });
  </script>
</div>

</div>
<div id="ecart_after_28664758" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 28669992 -->
<div id="ecart_before_28669992" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28669992" class="mod_28669992 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">
<div id="mod_27324539" class="mod_27324539 wm-module fullbackground  page2_article article-361">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Advancing Quantum Computing Applications for Finance with Commonwealth Bank of Australia and Rigetti
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 New experimental analysis released from Rigetti Computing and the Commonwealth Bank of Australia paves the path forward for practical quantum computing in the financial services industry.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Press release from Rigetti Computing</div>
		 </div>
		 <div class="auteur">
			 <div class="access">January 1st 2020 | 30 readers</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_34780034 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.quantaneo.com/photo/art/grande/41302965-34780034.jpg?v=1577903584" alt="Advancing Quantum Computing Applications for Finance with Commonwealth Bank of Australia and Rigetti" title="Advancing Quantum Computing Applications for Finance with Commonwealth Bank of Australia and Rigetti" />
<img class="not-responsive" src="https://www.quantaneo.com/photo/art/default/41302965-34780034.jpg?v=1577903648" alt="Advancing Quantum Computing Applications for Finance with Commonwealth Bank of Australia and Rigetti" title="Advancing Quantum Computing Applications for Finance with Commonwealth Bank of Australia and Rigetti" width="910" />
			 </div>
			 <div class="photo shadow right">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.quantaneo.com%2FAdvancing-Quantum-Computing-Applications-for-Finance-with-Commonwealth-Bank-of-Australia-and-Rigetti_a361.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FO5FYwp&amp;counturl=https%3A%2F%2Fwww.quantaneo.com%2FAdvancing-Quantum-Computing-Applications-for-Finance-with-Commonwealth-Bank-of-Australia-and-Rigetti_a361.html&amp;text=Advancing%20%23QuantumComputing%20Applications%20for%20%23Finance%20with%20Commonwealth%20Bank%20of%20%23Australia%20%40CommBank%20and%20%40Rigetti%20%23qis%20%23quantum&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="float: left; width: 65px; height: 62px;">
<script type="IN/Share" data-url="https://www.quantaneo.com/Advancing-Quantum-Computing-Applications-for-Finance-with-Commonwealth-Bank-of-Australia-and-Rigetti_a361.html" data-counter="top"></script>
</div>
<div class="clear"></div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Quantum computers have the potential to substantially reduce the time and cost to perform the complex, time-consuming calculations that banks use to optimize portfolios, detect fraud, analyse risk, and determine credit score. Institutions like the Commonwealth Bank run calculations like these overnight at mass scale, but their results become less valuable as markets shift throughout the day. <br />  The <a class="liens" href="https://arxiv.org/abs/1911.05296" target="_blank">results from Rigetti and CBA</a>  demonstrate for the first time how a quantum computer can optimise a portfolio rebalancing strategy, including real-world factors such as the number of portfolio assets, total investment value, and trading costs. Leveraging research led out of the NASA Ames Research Center, the team was able to calculate how to achieve optimal risk and return for a small portfolio on the Australian Stock Exchange. <br />  Quantum computers promise to be exponentially faster than their classical counterparts, but only for a subset of computing problems. A key challenge for the industry is identifying these promising use cases, and this search is very much at its infancy. <br />  This research tests a small-scale banking problem in a simulated environment, similar to demonstrating the viability of a wing design working in a wind tunnel. At this scale it would not outperform traditional computers for the same use case, however, it brings the industry one step closer to understanding how quantum advantage could be achieved for practical financial use cases. <br />  CBA began exploring quantum software with the Australian quantum computing start-up QxBranch in 2015, prior to its recent acquisition by Rigetti. The team developed a <a class="liens" href="https://www.afr.com/technology/cba-steps-into-the-future-with-quantum-computing-simulator-20170407-gvg52l" target="_blank">quantum computing simulator</a>  in 2017, and have been utilising this technology to explore applications of relevance to the bank. <br />  “Our groups have been working together to accelerate the commercial feasibility of applying quantum computing to practical use cases,” said Michael Brett, SVP of Applications at Rigetti and former CEO of QxBranch. “Bringing together quantum technologists with financial services experts was necessary to develop this application. It would not have been possible without close collaboration between domain experts from each field.” <br />  “CBA is investing in quantum computing exploration to ensure we have a front-row seat to the potential of its application to the financial services industry,” said Samantha Lawson, General Manager, Strategy, Transformation and Emerging Technology at CBA and sits on the board of Silicon Quantum Computing as CBA’s representative in the joint venture. <br />   <br />  More details on Mark Hodson, Brendan Ruck, Hugh (Hui Chuan) Ong, David Garvin, Stefan Dulman. Portfolio rebalancing experiments using the Quantum Alternating Operator Ansatz. <a class="liens" href="https://arxiv.org/abs/1911.05296" target="_blank">https://arxiv.org/abs/1911.05296</a> 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">You can read too...</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Centre-for-Quantum-Technologies-CQT-Hands-Over-Satellite-Operations-of-SpooQy-1-CubeSat-to-SpeQtral_a360.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
Centre for Quantum Technologies (CQT) Hands Over Satellite Operations of SpooQy-1 CubeSat to SpeQtral</a>
			 <span class="access"> - 12/31/2019</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/Centre-for-Quantum-Technologies-CQT-Hands-Over-Satellite-Operations-of-SpooQy-1-CubeSat-to-SpeQtral_a360.html">
SpeQtral announced today that it has taken over operations of the SpooQy-1 nanosatellite on behalf of the Centre for Quantum Technologies (CQT) at the National University of Singapore. SpooQy-1 is a shoebox-sized, 3U CubeSat hosting a quantum payload developed at CQT. It was launched April 2019 and...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Soundwaves-Carry-Information-Between-Quantum-Systems_a358.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
Soundwaves Carry Information Between Quantum Systems</a>
			 <span class="access"> - 12/30/2019</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/Soundwaves-Carry-Information-Between-Quantum-Systems_a358.html">
The Science   Some quantum computers and networks store their information in an electron’s spin, which can be up or down – like the zeros or ones in a conventional computer. They can also be a combination of both up and down. One way to manipulate the electron spins may be through using sound...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Jelena-Vuckovic-Granted-350K-to-Create-Miniature-On-Chip-Laser_a354.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
Jelena Vuckovic Granted £350K to Create Miniature On-Chip Laser</a>
			 <span class="access"> - 12/27/2019</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/Jelena-Vuckovic-Granted-350K-to-Create-Miniature-On-Chip-Laser_a354.html">
Jelena Vuckovic, a Jensen Huang Professor in Global Leadership and professor of electrical engineering at Stanford University, is the winner of the £350,000 IET A F Harvey Engineering Research Prize from The Institution of Engineering and Technology, London. The grant will be used to develop an...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/QuantLR-s-Successfully-Deployed-Proof-of-concept-Platform-Is-a-Major-Breakthrough-in-Low-cost-Ultimately-Secure-Quantum_a352.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
QuantLR's Successfully Deployed Proof-of-concept Platform Is a Major Breakthrough in Low-cost, Ultimately Secure Quantum Key Distribution - Quantum Safe Networking Is Now a Reality</a>
			 <span class="access"> - 12/27/2019</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/QuantLR-s-Successfully-Deployed-Proof-of-concept-Platform-Is-a-Major-Breakthrough-in-Low-cost-Ultimately-Secure-Quantum_a352.html">
QuantLR, a Quantum encryption company, announced today that Ultimately Secure Quantum Key Distribution (QKD) solutions that are used to secure data communication, can be achieved at a much lower cost than previously available. QuantLR successfully deployed a POC showing that QKD is ready for mass...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/In-leap-for-quantum-computing-silicon-quantum-bits-establish-a-long-distance-relationship_a351.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
In leap for quantum computing, silicon quantum bits establish a long-distance relationship</a>
			 <span class="access"> - 12/26/2019</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/In-leap-for-quantum-computing-silicon-quantum-bits-establish-a-long-distance-relationship_a351.html">
Researchers at Princeton University have made an important step forward in the quest to build a quantum computer using silicon components, which are prized for their low cost and versatility compared to the hardware in today's quantum computers. The team showed that a silicon-spin quantum bit...				 </a>
			 </div>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=361&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=361")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=361&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=361")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=361&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=361")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=15&amp;numero=361&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=361")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=361&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=361")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=361&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=361")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=255&amp;numero=361&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=361")'>52</a>
		 </div>
		 </div>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_27324544" class="param_commentaire mod_27324544 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">New comment:</div>
				 <form id="form_comment" action="/Advancing-Quantum-Computing-Applications-for-Finance-with-Commonwealth-Bank-of-Australia-and-Rigetti_a361.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="41302965" />
						 <input type="hidden" name="id_article_reel" value="41302965" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Name *:</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Email (not shown) *:</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Website:</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Comment * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Notify me of follow-up comments by email</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Suggest" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div class="ecart_colfull" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- ours 27324541 -->
<div id="mod_27324541" class="mod_27324541 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright &copy; 2019 BNTP Inc., Newark, DE, USA
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_27324541" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 27883458 -->
<div id="ecart_before_27883458" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"78ebc143b0fa95b3e2040f38a","lid":"e4d487b44c","uniqueMethods":true}) })</script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_27324572 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_27324567 ul li a');
recharge_async('hidden_fields', '/mymodule/27324544/', 'ajax=true&show=fields&type=&id_objet=41302965');
make_print_object("41302965", "UmAIYgI2BzcDN1dvVm8=", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
