
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="us" lang="us">
<head>
<title>ID Quantique and SK Telecom Lead International Standardization of Quantum-Safe Technology</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="us" content="Press release from ID Quantique" />
<meta name="keywords" content="id quantique, sk telecom, telecommunications" />
<meta name="description" content="The two companies are working closely to promote international standardization of quantum-safe technologies including QKD and QRNG, while expanding the quantum technology ecosystem and market. Thei..." />
<link rel="alternate" href="https://www.quantaneo.fr/" hreflang="fr" />

<meta name="geo.position" content="40.7403679;-73.995647" />
<meta property="og:url" content="https://www.quantaneo.com/ID-Quantique-and-SK-Telecom-Lead-International-Standardization-of-Quantum-Safe-Technology_a480.html" />
<meta property="og:image" content="https://www.quantaneo.com/photo/art/grande/44429036-36315849.jpg?v=1585979385" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ID Quantique and SK Telecom Lead International Standardization of Quantum-Safe Technology" />
<meta property="og:description" content="The two companies are working closely to promote international standardization of quantum-safe technologies including QKD and QRNG, while expanding the quantum technology ecosystem and market. Their joint technical report has received final approval from ITU-T, the telecommunications..." />
<meta property="og:site_name" content="Quantaneo, the Quantum Computing Source" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.quantaneo.com/photo/art/grande/44429036-36315849.jpg?v=1585979385" />
<meta property="twitter:title" content="ID Quantique and SK Telecom Lead International Standardization o..." />
<meta property="twitter:description" content="The two companies are working closely to promote international standardization of quantum-safe technologies including QKD and QRNG, while expanding the quantum technology ecosystem and market. Thei..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1575127909" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1573170804" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1573170804" type="text/css" />
<link rel="stylesheet" href="/var/style/style.27324539.css?v=1567780131" type="text/css" />
<link rel="stylesheet" href="/var/style/style.27324544.css?v=1555845057" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Montserrat|Open+Sans|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.quantaneo.com/ID-Quantique-and-SK-Telecom-Lead-International-Standardization-of-Quantum-Safe-Technology_a480.html" />
<link rel="amphtml" href="https://www.quantaneo.com/ID-Quantique-and-SK-Telecom-Lead-International-Standardization-of-Quantum-Safe-Technology_a480.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1559076142" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1559076142" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="9dUBK-E8QJQudanjAHXN-McrfepBsyiTjWgbqhQkGog" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="4B25C2877BCD0A679BE12FA82C39C085" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:en_US</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '44429036'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10546409-39"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10546409-39');
</script>

<!-- Smartsupp Live Chat script -->
<script type="text/javascript">
var _smartsupp = _smartsupp || {};
_smartsupp.key = 'd58898a92c4e84d90ecd911256c1c65e13d04a19';
window.smartsupp||(function(d) {
  var s,c,o=smartsupp=function(){ o._.push(arguments)};o._=[];
  s=d.getElementsByTagName('script')[0];c=d.createElement('script');
  c.type='text/javascript';c.charset='utf-8';c.async=true;
  c.src='https://www.smartsuppchat.com/loader.js?';s.parentNode.insertBefore(c,s);
})(document);
smartsupp('language','ens'); // set language top English
</script>

<!-- GOOGLE DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19151462/QuanteneoEN_Leaderboard', [728, 90], 'div-gpt-ad-1573069395246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- GOOGLE ADSENSE -->
<script data-ad-client="ca-pub-2590274781420898" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">
.mod_27324539 img, .mod_27324539 embed, .mod_27324539 table {
	 max-width: 910px;
}

.mod_27324539 .mod_27324539_pub {
	 min-width: 910px;
}

.mod_27324539 .mod_27324539_pub .cel1 {
	 padding: 0;
}

.mod_27324539 .photo.left .mod_27324539_pub, .mod_27324539 .photo.right .mod_27324539_pub {
	 min-width: 455px; margin: 15px 10px;
}

.mod_27324539 .photo.left .mod_27324539_pub {
	 margin-left: 0;
}

.mod_27324539 .photo.right .mod_27324539_pub {
	 margin-right: 0;
}

.mod_27324539 .para_36315849 .photo {
	 position: static;
}

</style>
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 27324572 -->
<div id="mod_27324572" class="mod_27324572 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Choose one...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.quantaneo.com/" > <span>
 Home
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5768333"><a href="/Actualites_r2.html" > <span>
 News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5768332"><a href="/Revue-de-presse_r1.html" > <span>
 Press review
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5768334"><a href="/Communiques-de-presse_r3.html" > <span>
 Press releases
 </span>
</a></li>
 <li class="liens" data-link="article,32906547"><a href="/About-Quantaneo-com_a34.html" > <span>
 About us
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 27324571 -->
<div id="mod_27324571" class="mod_27324571 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.quantaneo.com"><img src="https://www.quantaneo.com/photo/iphone_titre_27324571.png?v=1556320205" alt="Quantaneo, the Quantum Co"  title="Quantaneo, the Quantum Co" /></a>
	 <a class="image tablet" href="https://www.quantaneo.com"><img src="https://www.quantaneo.com/photo/ipad_titre_27324571.png?v=1556320456" alt="Quantaneo, the Quantum Co"  title="Quantaneo, the Quantum Co" /></a>
<div onclick="$('#search-27324571').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-27324571" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Search</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_27324565" class="mod_27324565 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 27324566 -->
<div id="ecart_before_27324566" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27324566" class="mod_27324566 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.quantaneo.com/"><img src="/photo/titre_27324566.png?v=1556318387" alt="Quantaneo, the Quantum Computing Source" title="Quantaneo, the Quantum Computing Source" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 27324567 -->
<div id="ecart_before_27324567" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27324567" class="mod_27324567 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Actualites_r2.html" data-link="rubrique,5768333" >
				 News
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Revue-de-presse_r1.html" data-link="rubrique,5768332" >
				 Press review
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Communiques-de-presse_r3.html" data-link="rubrique,5768334" >
				 Press releases
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Books-Education_r5.html" data-link="rubrique,4942512" >
				 Books 
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/agenda/Events-about-Quantum-Computing-mainly-in-English_ac15288.html" data-link="agenda,15288" >
				 Agenda
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/About-Quantaneo-com_a34.html" data-link="article,32906547" >
				 About us
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_27324565" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28664758 -->
<div id="ecart_before_28664758" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="right">

<!-- /19151462/QuanteneoEN_Leaderboard -->
<div id='div-gpt-ad-1573069395246-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573069395246-0'); });
  </script>
</div>

</div>
<div id="ecart_after_28664758" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 28669992 -->
<div id="ecart_before_28669992" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28669992" class="mod_28669992 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">
<div id="mod_27324539" class="mod_27324539 wm-module fullbackground  page2_article article-480">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 ID Quantique and SK Telecom Lead International Standardization of Quantum-Safe Technology
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 The two companies are working closely to promote international standardization of quantum-safe technologies including QKD and QRNG, while expanding the quantum technology ecosystem and market. Their joint technical report has received final approval from ITU-T, the telecommunications standardization sector of the International Telecommunication Union.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Press release from ID Quantique</div>
		 </div>
		 <div class="auteur">
			 <div class="access">April 4th 2020 | 301 readers</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_36315849 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.quantaneo.com/photo/art/grande/44429036-36315849.jpg?v=1585979385" alt="Photo by EL Medjadji on Unsplash" title="Photo by EL Medjadji on Unsplash" />
<img class="not-responsive" src="https://www.quantaneo.com/photo/art/default/44429036-36315849.jpg?v=1585979393" alt="Photo by EL Medjadji on Unsplash" title="Photo by EL Medjadji on Unsplash" width="910" />
				 <div class="legende legende_36315849">
					 Photo by EL Medjadji on Unsplash
				 </div>
			 </div>
			 <div class="photo shadow right">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.quantaneo.com%2FID-Quantique-and-SK-Telecom-Lead-International-Standardization-of-Quantum-Safe-Technology_a480.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FU5pcGX&amp;counturl=https%3A%2F%2Fwww.quantaneo.com%2FID-Quantique-and-SK-Telecom-Lead-International-Standardization-of-Quantum-Safe-Technology_a480.html&amp;text=%40IDQuantique%20and%20%40SKTelecom%20Lead%20International%20Standardization%20of%20Quantum-Safe%20Technology%20%23quantum%20%23quantumcomputing%20%23telecommunications&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="float: left; width: 65px; height: 62px;">
<script type="IN/Share" data-url="https://www.quantaneo.com/ID-Quantique-and-SK-Telecom-Lead-International-Standardization-of-Quantum-Safe-Technology_a480.html" data-counter="top"></script>
</div>
<div class="clear"></div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 ID Quantique (IDQ) and SK Telecom (NYSE:SKM) today announced that their technical report titled ‘Security Considerations for Quantum Key Distribution Network’ has received final ITU-T approval at ITU-T Study Group 17 (SG17) e-meeting held from March 17 to 26, 2020. <br />   <br />  This marks the first-ever quantum key distribution (QKD)* – related standardization work completed by SG 17, which coordinates security-work across all ITU-T Study Groups. <br />   <br />  “This great achievement is a strong signal given to the whole ICT industry.” says Grégoire Ribordy, co-founder and CEO of ID Quantique. “We are sure that this will foster and accelerate the adoption of quantum technologies.” <br />   <br />  The technical report provides security matters to be considered when applying QKD to telecommunications networks, including the required security level for network nodes that manages the distribution of quantum keys, and security requirements for transmission of quantum keys between distantly located network nodes. <br />   <br />  ID Quantique and SK Telecom have been leading global standardization efforts for quantum technologies, including QKD and quantum random number generator (QRNG). <br />   <br />  On November 13, 2019, the two companies announced that their recommendation titled ‘Quantum Noise Random Number Generator Architecture’ received final approval as an ITU-T standard (X.1702) at ITU-T Study Group 17, marking the first international QRNG standard. <br />   <br />  Meanwhile, SK Telecom has been cooperating with companies including Telecom Italia, Telefonica and Ericsson on GSMA’s new work item ‘Quantum Computing, Networking and Security’ since March 3, 2020. The companies are currently studying the future perspectives for quantum technology for mobile operators, and plan to publish a white paper within this year. <br />   <br />  “This important standardization milestone comes as a result of long-term joint efforts of SK Telecom and ID Quantique in developing cutting-edge quantum cryptography communication technologies for safe and secure 5G services,” said Kim Yoon, Chief Technology Officer of SK Telecom. “Going forward, SK Telecom will further strengthen its leadership in quantum technologies by expanding its global partnership ecosystem and spearheading standardization efforts.” <br />   <br />  *Quantum Key Distribution technologies generate and distribute symmetrical cryptographic keys with information theoretic security based on quantum information theory between a sender and a receiver. If any adversary tries to intercept a single photon during quantum key distribution process, this observation causes errors in the sequence of bits exchanged by the sender and the receiver and these errors reveal an eavesdropping.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">You can read too...</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/AVaQus-the-European-project-to-develop-the-first-superconducting-coherent-quantum-annealer_a479.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
AVaQus: the European project to develop the first superconducting coherent quantum annealer</a>
			 <span class="access"> - 04/04/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/AVaQus-the-European-project-to-develop-the-first-superconducting-coherent-quantum-annealer_a479.html">
AVaQus aims at a radical upgrade of present quantum annealing technology by engineering novel superconducting quantum circuits beyond the state-of-the-art. Quantum annealers have a transformative potential as an alternative to universal gate-based quantum computers.   These devices might eventually...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/​New-Perspectives-on-the-APAC-Quantum-Computing-Market_a478.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
​New Perspectives on the APAC Quantum Computing Market</a>
			 <span class="access"> - 04/03/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/​New-Perspectives-on-the-APAC-Quantum-Computing-Market_a478.html">
Inside Quantum Technology is revising its projections for worldwide quantum computer (hardware) sales. In this iteration of our forecasting work we place more emphasis on regional activity. The infographic that accompanies this blog shows our latest estimates for the APAC countries. We think...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/DENSO-Delivers-Technical-Support-in-D-WAVE-Project-using-Quantum-Systems-to-Combat-COVID-19_a477.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
DENSO Delivers Technical Support in D-WAVE Project using Quantum Systems to Combat COVID-19</a>
			 <span class="access"> - 04/01/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/DENSO-Delivers-Technical-Support-in-D-WAVE-Project-using-Quantum-Systems-to-Combat-COVID-19_a477.html">
DENSO mobilizes its quantum computing expertise and collaborative spirit. DENSO Corporation today announced it is joining a project from D-Wave Systems Inc., the leader in quantum cloud service “Leap2”, to give anyone working on problems related to the COVID-19 free, immediate access to the...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/01-Communique-Signs-Technology-Licensing-Agreement-with-Hitachi-Solutions-Create-Ltd-in-Japan_a476.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
01 Communique Signs Technology Licensing Agreement with Hitachi Solutions Create, Ltd. in Japan</a>
			 <span class="access"> - 04/01/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/01-Communique-Signs-Technology-Licensing-Agreement-with-Hitachi-Solutions-Create-Ltd-in-Japan_a476.html">
01 Communique Laboratory Inc. (the 'Company', '01 Communique') (TSX-V:ONE) today announced it has signed a Technology Licensing Agreement with Hitachi Solutions Create, Ltd. ('HSC') for the Japanese market. This agreement has replaced the Memorandum of Understanding ('MOU') the Company entered into...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Universities-Space-Research-Association-to-Lead-a-DARPA-Project-on-Quantum-Computing_a475.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
Universities Space Research Association to Lead a DARPA Project on Quantum Computing</a>
			 <span class="access"> - 04/01/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/Universities-Space-Research-Association-to-Lead-a-DARPA-Project-on-Quantum-Computing_a475.html">
Universities Space Research Association (USRA) announced that DARPA has awarded the organization and its partners Rigetti Computing and the NASA Quantum Artificial Intelligence Laboratory (QuAIL) to work as a team to advance the state of art in quantum optimization. USRA, as the prime contractor of...				 </a>
			 </div>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=480&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=480")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=480&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=480")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=480&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=480")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=15&amp;numero=480&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=480")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=480&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=480")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=480&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=480")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=365&amp;numero=480&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=480")'>74</a>
		 </div>
		 </div>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_27324544" class="param_commentaire mod_27324544 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">New comment:</div>
				 <form id="form_comment" action="/ID-Quantique-and-SK-Telecom-Lead-International-Standardization-of-Quantum-Safe-Technology_a480.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="44429036" />
						 <input type="hidden" name="id_article_reel" value="44429036" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Name *:</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Email (not shown) *:</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Website:</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Comment * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Notify me of follow-up comments by email</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Suggest" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div class="ecart_colfull" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- ours 27324541 -->
<div id="mod_27324541" class="mod_27324541 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright &copy; 2019 BNTP Inc., Newark, DE, USA
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_27324541" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 27883458 -->
<div id="ecart_before_27883458" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"78ebc143b0fa95b3e2040f38a","lid":"e4d487b44c","uniqueMethods":true}) })</script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_27324572 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_27324567 ul li a');
recharge_async('hidden_fields', '/mymodule/27324544/', 'ajax=true&show=fields&type=&id_objet=44429036');
make_print_object("44429036", "CTsFbwA0DDxUYAA4BD0=", "form_comment", true);

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("44429036", "U2FWPAM3UmIGMgM7Ums=", "form_comment", 1);</script>
</body>

</html>
