<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="us" lang="us">
<head>
<title>Seeqc UK Awarded £1.8M In Grants To Advance Quantum Computing Initiatives</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="us" content="Press release from Seeqc" />
<meta name="keywords" content="innovate uk, seeqc" />
<meta name="description" content="Innovate UK’s Industrial Challenge Strategy Fund Includes Seeqc UK In Quantum Computing Initiatives Totaling Nearly £15M. Seeqc, the Digital Quantum Computing™ company, today announced its UK tea..." />
<link rel="alternate" href="https://www.quantaneo.fr/" hreflang="fr" />

<meta name="geo.position" content="40.7403679;-73.995647" />
<meta property="og:url" content="https://www.quantaneo.com/Seeqc-UK-Awarded-1-8M-In-Grants-To-Advance-Quantum-Computing-Initiatives_a520.html" />
<meta property="og:image" content="https://www.quantaneo.com/photo/art/grande/46250526-37023555.jpg?v=1589788944" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Seeqc UK Awarded £1.8M In Grants To Advance Quantum Computing Initiatives" />
<meta property="og:description" content="Innovate UK’s Industrial Challenge Strategy Fund Includes Seeqc UK In Quantum Computing Initiatives Totaling Nearly £15M. Seeqc, the Digital Quantum Computing™ company, today announced its UK team has been selected to receive two British grants totaling £1.8 million from Innovate UK’s Industrial..." />
<meta property="og:site_name" content="Quantaneo, the Quantum Computing Source" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.quantaneo.com/photo/art/grande/46250526-37023555.jpg?v=1589788944" />
<meta property="twitter:title" content="Seeqc UK Awarded £1.8M In Grants To Advance Quantum Computin..." />
<meta property="twitter:description" content="Innovate UK’s Industrial Challenge Strategy Fund Includes Seeqc UK In Quantum Computing Initiatives Totaling Nearly £15M. Seeqc, the Digital Quantum Computing™ company, today announced its UK tea..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1575127909" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1573170804" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1573170804" type="text/css" />
<link rel="stylesheet" href="/var/style/style.27324539.css?v=1567780131" type="text/css" />
<link rel="stylesheet" href="/var/style/style.27324544.css?v=1555845057" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Montserrat|Open+Sans|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.quantaneo.com/Seeqc-UK-Awarded-1-8M-In-Grants-To-Advance-Quantum-Computing-Initiatives_a520.html" />
<link rel="amphtml" href="https://www.quantaneo.com/Seeqc-UK-Awarded-1-8M-In-Grants-To-Advance-Quantum-Computing-Initiatives_a520.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1559076142" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1559076142" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="9dUBK-E8QJQudanjAHXN-McrfepBsyiTjWgbqhQkGog" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="4B25C2877BCD0A679BE12FA82C39C085" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:en_US</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '46250526'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10546409-39"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10546409-39');
</script>

<!-- Smartsupp Live Chat script -->
<script type="text/javascript">
var _smartsupp = _smartsupp || {};
_smartsupp.key = 'd58898a92c4e84d90ecd911256c1c65e13d04a19';
window.smartsupp||(function(d) {
  var s,c,o=smartsupp=function(){ o._.push(arguments)};o._=[];
  s=d.getElementsByTagName('script')[0];c=d.createElement('script');
  c.type='text/javascript';c.charset='utf-8';c.async=true;
  c.src='https://www.smartsuppchat.com/loader.js?';s.parentNode.insertBefore(c,s);
})(document);
smartsupp('language','ens'); // set language top English
</script>

<!-- GOOGLE DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19151462/QuanteneoEN_Leaderboard', [728, 90], 'div-gpt-ad-1573069395246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- GOOGLE ADSENSE -->
<script data-ad-client="ca-pub-2590274781420898" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">
.mod_27324539 img, .mod_27324539 embed, .mod_27324539 table {
	 max-width: 910px;
}

.mod_27324539 .mod_27324539_pub {
	 min-width: 910px;
}

.mod_27324539 .mod_27324539_pub .cel1 {
	 padding: 0;
}

.mod_27324539 .photo.left .mod_27324539_pub, .mod_27324539 .photo.right .mod_27324539_pub {
	 min-width: 455px; margin: 15px 10px;
}

.mod_27324539 .photo.left .mod_27324539_pub {
	 margin-left: 0;
}

.mod_27324539 .photo.right .mod_27324539_pub {
	 margin-right: 0;
}

.mod_27324539 .para_37023555 .photo {
	 position: static;
}

</style>
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 27324572 -->
<div id="mod_27324572" class="mod_27324572 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Choose one...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.quantaneo.com/" > <span>
 Home
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5768333"><a href="/Actualites_r2.html" > <span>
 News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5768332"><a href="/Revue-de-presse_r1.html" > <span>
 Press review
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5768334"><a href="/Communiques-de-presse_r3.html" > <span>
 Press releases
 </span>
</a></li>
 <li class="liens" data-link="article,32906547"><a href="/About-Quantaneo-com_a34.html" > <span>
 About us
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 27324571 -->
<div id="mod_27324571" class="mod_27324571 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.quantaneo.com"><img src="https://www.quantaneo.com/photo/iphone_titre_27324571.png?v=1556320205" alt="Quantaneo, the Quantum Co"  title="Quantaneo, the Quantum Co" /></a>
	 <a class="image tablet" href="https://www.quantaneo.com"><img src="https://www.quantaneo.com/photo/ipad_titre_27324571.png?v=1556320456" alt="Quantaneo, the Quantum Co"  title="Quantaneo, the Quantum Co" /></a>
<div onclick="$('#search-27324571').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-27324571" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Search</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_27324565" class="mod_27324565 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 27324566 -->
<div id="ecart_before_27324566" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27324566" class="mod_27324566 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.quantaneo.com/"><img src="/photo/titre_27324566.png?v=1556318387" alt="Quantaneo, the Quantum Computing Source" title="Quantaneo, the Quantum Computing Source" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 27324567 -->
<div id="ecart_before_27324567" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27324567" class="mod_27324567 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Actualites_r2.html" data-link="rubrique,5768333" >
				 News
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Revue-de-presse_r1.html" data-link="rubrique,5768332" >
				 Press review
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Communiques-de-presse_r3.html" data-link="rubrique,5768334" >
				 Press releases
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Books-Education_r5.html" data-link="rubrique,4942512" >
				 Books 
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/agenda/Events-about-Quantum-Computing-mainly-in-English_ac15288.html" data-link="agenda,15288" >
				 Agenda
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/About-Quantaneo-com_a34.html" data-link="article,32906547" >
				 About us
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_27324565" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28664758 -->
<div id="ecart_before_28664758" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="right">

<!-- /19151462/QuanteneoEN_Leaderboard -->
<div id='div-gpt-ad-1573069395246-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573069395246-0'); });
  </script>
</div>

</div>
<div id="ecart_after_28664758" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 28669992 -->
<div id="ecart_before_28669992" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28669992" class="mod_28669992 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">
<div id="mod_27324539" class="mod_27324539 wm-module fullbackground  page2_article article-520">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Seeqc UK Awarded £1.8M In Grants To Advance Quantum Computing Initiatives
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Innovate UK’s Industrial Challenge Strategy Fund Includes Seeqc UK In Quantum Computing Initiatives Totaling Nearly £15M.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Press release from Seeqc</div>
		 </div>
		 <div class="auteur">
			 <div class="access">May 18th 2020 | 191 readers</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_37023555 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.quantaneo.com/photo/art/grande/46250526-37023555.jpg?v=1589788944" alt="Photo by Zan on Unsplash" title="Photo by Zan on Unsplash" />
<img class="not-responsive" src="https://www.quantaneo.com/photo/art/default/46250526-37023555.jpg?v=1589788952" alt="Photo by Zan on Unsplash" title="Photo by Zan on Unsplash" width="910" />
				 <div class="legende legende_37023555">
					 Photo by Zan on Unsplash
				 </div>
			 </div>
			 <div class="photo shadow right">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.quantaneo.com%2FSeeqc-UK-Awarded-1-8M-In-Grants-To-Advance-Quantum-Computing-Initiatives_a520.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FybcThd&amp;counturl=https%3A%2F%2Fwww.quantaneo.com%2FSeeqc-UK-Awarded-1-8M-In-Grants-To-Advance-Quantum-Computing-Initiatives_a520.html&amp;text=Seeqc%20UK%20Awarded%20%C2%A31.8M%20In%20Grants%20To%20Advance%20Quantum%20Computing%20Initiatives&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="float: left; width: 65px; height: 62px;">
<script type="IN/Share" data-url="https://www.quantaneo.com/Seeqc-UK-Awarded-1-8M-In-Grants-To-Advance-Quantum-Computing-Initiatives_a520.html" data-counter="top"></script>
</div>
<div class="clear"></div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Seeqc, the Digital Quantum Computing™ company, today announced its UK team has been selected to receive two British grants totaling £1.8 million from Innovate UK’s Industrial Challenge Strategy Fund. <br />   <br />  “We are looking forward to applying our deep expertise in design, testing and manufacturing of quantum-ready superconductors, along with our resource-efficient approach to qubit control and readout to this collaborative development of quantum circuits.” <br />   <br />  <strong>Quantum Foundry</strong> <br />   <br />  The first £800,000 grant from Innovate UK is part of a £7M project dedicated to advancing the commercialization of superconducting technology. Its goal is to bring quantum computing closer to business-applicable solutions, cost-efficiently and at scale. <br />   <br />  Seeqc UK is joining six UK-based companies and universities in a consortium to collaborate on the initiative. This is the first concerted effort to bring all leading experts across industry and academia together to advance the development of quantum technologies in the UK. <br />   <br />  Other grant recipients include Oxford Quantum Circuits, Oxford Instruments, Kelvin Nanotechnology, University of Glasgow and the Royal Holloway University of London. <br />   <br />  <strong>Quantum Operating System</strong> <br />   <br />  The second £1 million grant is part of a £7.6 million seven-organization consortium dedicated to advancing the commercialization of quantum computers in the UK by building a highly innovative quantum operating system. A quantum operating system, Deltaflow.OS, will be installed on all quantum computers in the UK in order to accelerate the commercialization and collaboration of the British quantum computing community. The universal operating system promises to greatly increase the performance and accessibility of quantum computers in the UK. <br />   <br />  Seeqc UK is joined by other grant recipients, Riverlane, Hitachi Europe, Universal Quantum, Duality Quantum Photonics, Oxford Ionics, and Oxford Quantum Circuits, along with UK-based chip designer, ARM, and the National Physical Laboratory. <br />   <br />  <strong>Advancing Digital Quantum Computing</strong> <br />   <br />  Seeqc owns and operates a multi-layer superconductive electronics chip fabrication facility, which is among the most advanced in the world. The foundry serves as a testing and benchmarking facility for Seeqc and the global quantum community to deliver quantum technologies for specific use cases. This foundry and expertise will be critical to the success of the grants. Seeqc’s Digital Quantum Computing solution is designed to manage and control qubits in quantum computers in a way that is cost-efficient and scalable for real-world business applications in industries such as pharmaceuticals, logistics and chemical manufacturing. <br />   <br />  “Seeqc’s participation in these new industry-leading British grants accelerates our work in making quantum computing useful, commercially and at scale,” said Dr. Matthew Hutchings, chief product officer and co-founder at Seeqc, Inc. “We are looking forward to applying our deep expertise in design, testing and manufacturing of quantum-ready superconductors, along with our resource-efficient approach to qubit control and readout to this collaborative development of quantum circuits.” <br />   <br />  “We strongly support the Deltaflow.OS initiative and believe Seeqc can provide a strong contribution to both consortiums’ work and advance quantum technologies from the lab and into the hands of businesses via ultra-focused and problem-specific quantum computers,” continued Hutchings. <br />   <br />  Seeqc’s solution combines classical and quantum computing to form an all-digital architecture through a system-on-a-chip design that utilizes 10-40 GHz superconductive classical co-processing to address the efficiency, stability and cost issues endemic to quantum computing systems. <br />   <br />  Seeqc is receiving the nearly $2.3 million in grant funding weeks after closing its $6.8 million seed round from investors including BlueYard Capital, Cambium, NewLab and the Partnership Fund for New York City. The recent funding round is in addition to a $5 million investment from M Ventures, the strategic corporate venture capital arm of Merck KGaA, Darmstadt, Germany.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">You can read too...</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Quantum-Motion-raises-8m-in-oversubscribed-series-A-fundraising_a523.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
Quantum Motion raises £8m in oversubscribed series A fundraising</a>
			 <span class="access"> - 05/18/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/Quantum-Motion-raises-8m-in-oversubscribed-series-A-fundraising_a523.html">
Quantum Motion Technologies Ltd (QMT), a UK based quantum computing company founded on world leading silicon spin technology and architectures developed at UCL and Oxford University, today announced it has completed an £8.0m series A round of investment. The raise will enable QMT to develop a fault...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Shell-works-with-Leiden-physicists-on-quantum-computer-algorithms-for-chemistry_a521.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
Shell works with Leiden physicists on quantum computer algorithms for chemistry</a>
			 <span class="access"> - 05/18/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/Shell-works-with-Leiden-physicists-on-quantum-computer-algorithms-for-chemistry_a521.html">
Shell cooperates with theoretical physicists and chemists of Leiden University to research how quantum computer algorithms can help simulate complex molecules. Quantum computing is a revolutionary technology, where the often unintuitive characteristics of quantum mechanics merge with information...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Total-Is-Exploring-Quantum-Algorithms-to-Improve-CO-2-Capture_a519.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
Total Is Exploring Quantum Algorithms to Improve CO(2) Capture</a>
			 <span class="access"> - 05/16/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/Total-Is-Exploring-Quantum-Algorithms-to-Improve-CO-2-Capture_a519.html">
Total (Paris:FP) (LSE:TTA) (NYSE:TOT) is stepping up its research into Carbon Capture, Utilization and Storage (CCUS) technologies by signing a multi-year partnership with UK start-up Cambridge Quantum Computing (CQC). This partnership aims to develop new quantum algorithms to improve materials for...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/IBM-Achieves-Quantum-Computing-Software-Milestone_a517.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
IBM Achieves Quantum Computing Software Milestone</a>
			 <span class="access"> - 05/14/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/IBM-Achieves-Quantum-Computing-Software-Milestone_a517.html">
Last week, IBM kicked off a global quantum computing challenge in celebration of the company's fourth anniversary of making quantum computers available via the cloud. Designed to build quantum computing skills and make it easy for developers to use a quantum computer, the challenge exceeded 1...				 </a>
			 </div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Atos-delivers-its-Quantum-Learning-Machine-to-Japan_a516.html">			 <img class="image middle nomargin" src="https://www.quantaneo.com/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
Atos delivers its Quantum Learning Machine to Japan</a>
			 <span class="access"> - 05/13/2020</span>			 </h3>
			 <div class="texte" style="margin-top: 2px">
				 <a href="/Atos-delivers-its-Quantum-Learning-Machine-to-Japan_a516.html">
Atos, a global leader in digital transformation, today announced that it has sold its Atos Quantum Learning Machine (QLM), the world’s highest-performing commercially available quantum simulator, through its APAC distributor Intelligent Wave Inc. (IWI), in Japan. This is the first QLM that Atos has...				 </a>
			 </div>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=520&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=520")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=520&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=520")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=520&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=520")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=15&amp;numero=520&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=520")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=520&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=520")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=520&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=520")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=405&amp;numero=520&amp;preaction=mymodule&amp;id_param=27324539&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=520")'>82</a>
		 </div>
		 </div>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_27324544" class="param_commentaire mod_27324544 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">New comment:</div>
				 <form id="form_comment" action="/Seeqc-UK-Awarded-1-8M-In-Grants-To-Advance-Quantum-Computing-Initiatives_a520.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="46250526" />
						 <input type="hidden" name="id_article_reel" value="46250526" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Name *:</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Email (not shown) *:</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Website:</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Comment * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Notify me of follow-up comments by email</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Suggest" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div class="ecart_colfull" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- ours 27324541 -->
<div id="mod_27324541" class="mod_27324541 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright &copy; 2019 BNTP Inc., Newark, DE, USA
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_27324541" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 27883458 -->
<div id="ecart_before_27883458" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"78ebc143b0fa95b3e2040f38a","lid":"e4d487b44c","uniqueMethods":true}) })</script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_27324572 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_27324567 ul li a');
recharge_async('hidden_fields', '/mymodule/27324544/', 'ajax=true&show=fields&type=&id_objet=46250526');
make_print_object("46250526", "ATMEbgYyVWVUYAI6UWg=", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
